30.03.2009

26. Februar 2009

Erster Tag auf See ETMAL 102,4nm

Erst einmal vielen Dank für alle die lieben, die interessierten, die sorgenvollen und anerkennenden Mails. Ich kann sie leider nicht beantworten, da Internet im Ausland sehr teuer und langsam ist (1std. 4EU). Die Hälfte der Gebühren gehen schon fürs warten drauf. Um diese Seiten dennoch zu gestalten werden meine Berichte mit USB-Stick ins Internet geladen und als Mail nach Deutschland geschickt wo mein Sohn sie dann ins Netz stellt. Nochmals vielen Dank für die Mails und ich freue mich über jede Einzelne. Freut es mich doch dass viele Bekannte und mir Unbekannte unsere Reise verfolgen.

Heute um 16:30 geht es Anker auf in Richtung Brasilien. Das Wetter ist gut, Sonne, ca 15kn Wind und keine zu hohe Welle.Wir fahren erst mal mit Motor aus dem Hafen. In der Düse zwischen den Inseln Sao Vicente und Sao Antonio gehen Wind und Welle etwas stärker. Wir haben nur die Fock gesetzt und machen trotzdem 4kn, aber absolut quer zur Welle.Plötzlich kommt da so eine Rüpelwelle und die nächste gleich hinterher und legt uns bis zur Fußreling ins Wasser. Gut dass die Dieselkanister und all die anderen Dinge fest verzurrt sind, sonst hätte sie es von Bord gespült. Unsere alte Lady stellt sich allerdings wieder problemlos auf. Am Ende des Kanals drehen wir auf Süden und setzen zur Fock noch die Genua.

weg-nach-brasilien-000.jpg

mit Doppelfock in Richtung Süden

Jetzt bei 25kn Wind und zwei Vorsegeln machen wir forsche 7 – 7,5kn. Einmal sogar für einige Sekunden 8,5kn als wir den Rücken einer etwas größeren Welle hinabsurfen. Wieder mal haben wir Probleme mit unserem Jockel. Der Automat will einfach nicht die Richtung halten und wir müssen Ruder gehen.So gegen drei Uhr morgens als wir weit genug von den Inseln weg sind werden die Bewegungen der Wellen länger und gleichmäßiger, ebenso der Wind. Und siehe da, das passt unserem „Herrn“ Jockel und er nimmt die Arbeit auf. Jedenfalls war der erste Tag relativ stressfrei, bis auf dass der Wechselrichter es nicht mehr tut, er piepst nur noch und liefert keinen Strom mehr, so dass ich über 220V den Laptop nicht mehr aufladen kann.

Den Schaden hab ich in der Zwischenzeit gefunden. Es war die Außenbordsteckdose die wohl im Laufe der Zeit zu viel Salzwasser abbekommen hat. Obwohl für solche Verwendung konzipiert, ist sie trotzdem auf Dauer nicht das Wahre.

Hinterlasse einen Kommentar

Dein Kommentar:

Kategorien