8.12.2014

07. Dezember 2014 – Nicht nur dumme Sprüche

Wir suchen immer noch vergeblich nach einem Mechaniker der dazu bereit ist den Motor einzubauen und zu marinisieren. Wir haben einige Kontakte aber keiner ist mir (uns) recht. Klaus bemüht sich wirklich um uns zu helfen. Nach ein, zwei Wochen telefoniert er mit einem Bekannten, der hier fünf Zweimast-Schoner a 20-25 Meter, auch Bierdampfer genannt, besitzt, mit denen Touris durch die Gegend geschaukelt und bei lauter Musik abgefüllt werden. Er hat eine deutsche Frau und will bald nach Deutschland übersiedeln. Daher ist er auch dabei seine Schiffe zu verkaufen. Eins hat er noch. Also falls jemand Interesse hat hier in Brasilien ins Tourismusgewerbe einzusteigen, melden:-). Bruno, so heißt der Mann, empfiehlt Klaus er solle doch mit seinem Mechaniker Verbindung aufnehmen. Gesagt, getan. Der Mechaniker, Luano, so sein Name, ist ca. 30 Jahre alt und macht einen sehr guten Eindruck. Bruno und Luano kommen auf unser Boot und wir besprechen alle Details. Er nennt mir den Preis für den Einbau des Motors. Für die Marinisierung kann er keinen Preis nennen da er noch nicht weiß wie viel Arbeit es werden wird und welche Probleme evtl. dabei auftreten.Alle Teile die noch gebraucht werden gehen auf meine Kosten. Das sind klare Aussagen und ich weiß (oder auch nicht) was auf mich zukommt Eins aber weiß ich genau, es wird nochmal teuer. Morgen will Luano kommen und mit dem Einbau des Motors, welcher immer noch im Cockpit auf der Bank festgezurrt ist und wartet im Motorraum verschwinden zu können, beginnen..

abgetaucht.JPG

Abgetaucht

Luano kommt pünktlich (was hier nicht selbstverständlich ist) um neun Uhr und bringt einen kleinen Flaschenzug mit. Dieser wird gleich mal am Baum befestigt, den wir mit einem massiven Balken abgestützt haben. Schließlich wiegt der Motor mit Getriebe ca. 400kg. So ganz wohl ist mir nicht bei der Sache wenn ich da so den mickrigen Flaschenzug ansehe. Jedenfalls geht es zur Sache und der Motor baumelt bereits über dem offenen Motorraum und wartet um n der Versenkung zu verschwinden. Stück für Stück geht es abwärts. Manchmal rutscht die Kette durch und aus einigen Zentimetern werden gleich mehrere die es abwärts geht. Nun schaut auch Luano nicht mehr ganz so zuversichtlich wie Anfangs drein. Nach etwa 10 – 15 Minuten steht die Maschine endlich auf dem für sie zugedachten Platz im Motorraum auf dem Fundament. So weit so gut. Nun muss der eiserne Gustav aber noch ein ganzes Stück nach achtern um den Getriebeflansch mit der Propellerwelle verbinden zu können. Dabei hilft ein hydraulischer Wagenheber. Luano hebt den Motor ein winziges Stück an und schiebt ihn dann immer näher an die Propellerwelle ran bis es passt und der Motor seine Endstellung erreicht hat. Da aber der Perkins rausgeschmissen wurde und ein Mercedes eingebaut, stimmen natürlich die Bohrungen der Motoraufhängung am Fundament nicht mehr überein. Mit Bohrmaschine und einem 12er Bohrer ist die Sache aber schnell behoben. Der Motor ist schon mal drin und wir machen für heute Schluss.

 landeanflug.JPG

Landeanflug

gelandet.JPG

gelandet

 Luano hat erst nächste Woche wieder Zeit und dann machen wir gemeinsam weiter.

Am nächsten Tag stürze ich mich, mit neuem Mut und guter Laune, da wir nun wieder Land sehen, in meinen so geliebten Motorraum. Es gibt nichts schöneres als bei heißem Wetter im öligen und beengtem Motorraum zu schwitzen und Arbeiten an Stellen durchzuführen die man nicht sieht sondern nur erahnen oder erfühlen kann. Jedenfalls gelingt es mir. Was mir ebenfalls gelingt ist die tausend Kabel, na ja ganz so viele sind es nicht, die da in der Gegend rumhängen am jeweiligen richtigen Anschluss anzuschrauben.

Die 24 Kabel (diese Zahl stimmt)der verschiedenen Verbraucher, die Solaranlage, der Generator und die Lichtmaschine sowie die 2×200 AH Servicebatterien sind angeschlossen. Nicht nur das. Es funktioniert auch noch. Verdreckt und verschwitzt klettere ich aus dem Motorraum. Und jetzt eine Dusche. Ich stehe im Cockpit eingeseift unter der selbst gebastelten (kalten) Dusche und wasche mir Dreck und Schweiß vom Körper. Die (Hand) Dusche ist an der Druckwasserpumpe angeschlossen und ich kann die benötigte Länge Schlauch, der durch eine Öffnung in der Cockpitbank aus dem Motorraum kommt, raus ziehen. Um Wasser zu sparen ist ein Druckschalter am Duschkopf und wenn ich diesen los lasse schaltet sich die Wasserpumpe ab. Welch ein Luxus.

Da die Batterien eingebaut und der Generator, der zwecks Service, Entrostung und neuer Farbgebung ausgebaut war, nun wieder an seinem alten Platz.steht, wird es sehr eng im Motorraum. Zwar muss noch die gesamte Marinisierung durchgeführt werden aber trotzdem müssen die eben genannten Teile bereits eingebaut sein. Bevor die kniffligste Sache kommt:. der Auspuff. Dieser wird genau zwischen Batterien und Lastverteiler der elektrischen Anlage durchgeführt und da geht es um Zentimeter. Zwar wird der Auspuff mit Wasser gekühlt, trotzdem sollte er nicht all zu nahe an Kabeln und Batterien vorbeiführen.

Luano ist dabei alles auszumessen und sich Notizen zu machen wie und wo Auspuffrohr und Schwanenhals hinkommen. Es fehlen noch die Impellerpumpe (Salzwasserpumpe) und ein Frischwasser bzw. Kühlwassertank (Süßwasser), so wie sämtliche benötigten Schläuche. Das haut nochmal richtig rein in das Budget. Vorher waren Kühlwassertank und Salzwasserpumpe am Motor angebaut. Das geht jetzt nicht mehr. Da nicht der original Mercedes Marinisierungssatz vorhanden ist muss improvisiert werden. Alle Teile wie Wärmetauscher, Kühlwassertank, Impellerpumpe sind extern, also nicht am Motor angebracht. Das kostet Platz.

auspuff-wassereinspritzung.JPG

Auspuff-Wassereinspritzung

kuhlwassertank-und-warmetauscher.JPG

Kühlwassertank und Wärmetauscher

Irgendwann ist dann auch dies geschafft, nachdem das Auspuffrohr mit Schwanenhals mehrmals ein und ausgebaut wurde um richtig platziert zu sein.Dann ist es so weit dass der Motor gestartet werden kann. Natürlich sind Zündschloss und die dazugehörigen Kabel samt Steuersäule noch nicht montiert. Also wird der Starter einfach mit einem Schraubenzieher kurz geschlossen . Der Motor TUT NICHTS! Es macht zwar ein wenig klack aber das war´s schon. Der Kontakt der normal zum Zündschloss geht ist locker und die kleine Schraube geht ab. Also Anlasser raus und zur Reparatur gebracht. Ist doch ein gutes Gefühl wenn ein „neuer“ Motor gleich mit einer Reparatur beginnt. Zusätzlich ist auch noch die Hochleistungssicherung mit der ich die komplette Stromanlage mit 200 Ampere abgesichert habe, durchgebrannt. So gesehen ist es gut, da der Anlasser dadurch nicht beschädigt wurde. Für die nächsten Tage steht auf alle Fälle wieder mal alles still bis der Anlasser gerichtet ist und Luano wieder Zeit hat.

original-filter.JPG

Original Filter

perkins-filter.JPG

Perkins Filter

Es vergeht fast eine Woche und dann bringt Luano den Anlasser wieder. Schnell ist er eingebaut. Ich frage was denn daran kaputt war. Der Minus Kontakt war abgebrochen. Innen fehlte eine Kohle! Außerdem waren die „Innereien“ Anker und Wicklung total ölverschmiert. Das ist nun behoben. Der erste Startversuch. Klack. Das war´s schon wieder. Der Motor dreht nicht durch. Ich stehe kurz vor dem explodieren. Ich wünsche Joao der den Motor zusammengebaut hat alles, nur nichts Gutes. Luano beruhigt mich und meint das komme schon mal vor wenn die „Innereien“ alle neu und die Kompressionsringe noch nicht eingelaufen sind. Er sagt er kommt in den nächsten Tagen wieder mit dem nötigen Werkzeug um den Motor erst mal von Hand durchzudrehen.

Die Tage vergehen und der Zeitpunkt dass unser Besuch aus Deutschland kommt, die Nichte von Annemarie, rückt immer näher. Zwar sind es noch knapp vier Wochen bis dahin aber bei der Geschwindigkeit die hier herrscht…

Mit einer 46iger Nuss und einem langen Knebel bewaffnet erscheint einige Tage später Luano. Motorraumdeckel auf und es kann los gehen. Luano hat sich zur Verstärkung noch einen Kollegen mitgebracht. Nuss angesetzt und kräftig gezogen. Der Motor dreht sich. Er wird so lange gedreht bis einmal alle vier Takte durchgelaufen sind. Ist ja schon mal positiv. Dann der Startversuch. Der Anlasser dreht einige male durch und dann hört es sich an als wären die Batterien leer, was nicht sein kann. Die Messung ergibt 14,2 Volt, schließlich hängen ja die Solarzellen dran und die Sonne knallt was vom Himmel kommt. Daran kann es nicht liegen. Überbrückungskabel raus und direkt an die Batterien angeschlossen. Erfolg: das Kabel wird heiß aber es tut sich nichts. Das Kabel ist zu schwach. Ich suche ein dickes Kabel mit 50 qmm. Der Mechaniker schließt es direkt an den Batterien an und hält es an den Anlasser. Sofort springt der Motor an und rappelt so vor sich hin. Alle Aggregate arbeiten zufriedenstellend. Problem ist im Moment nur, dass die Motorinstrumente wie Öldruck und Wassertemperatur nicht funktionieren. Zwar habe ich die fehlenden Fühler zwischenzeitlich gekauft aber leider sind sie nicht kompatibel mit den Instrumenten. Also kann ich die neuen Instrument wieder ausbauen und wegwerfen, denn die arbeiten nur mit den speziell dafür vorgesehenen Fühlern und die gibt es nicht einzeln zu kaufen. Da kann ich nur sagen: Danke Joao, gut gemacht. Er hat mir die von ihm verschlampten Fühler natürlich nicht, wie versprochen, ersetzt bzw. neue Instrumente verschafft. Also haben wir nach kurzer Zeit den Motor aus Sicherheitsgründen wieder abgestellt. Jedenfalls läuft er. Aber warum der Motor mit der normalen Verkabelung (50qmm) nicht anspringt liegt immer noch im Dunkeln. Der Kollege von Luano meint , die Kabel wären zu schwach. Es müssten mindestens 70qmm sein. Kann ich mir fast nicht vorstellen. Falls sie wirklich zu dünn sind, dann hätten sie wenigstens heiß werden müssen, was aber nicht der Fall ist. Trotzdem ist wieder eine Woche vergangen und wir sind nur ein kleines Stück vorwärts gekommen. Aber immer noch besser als gar nichts. Die Gewissheit, dass der Motor läuft ist schon mal beruhigend.

Obwohl ich es nicht ganz glauben kann, kaufe ich am nächsten Tag ein dickes 70qmm Kabel mit den dazugehörigen Kabelschuhen. Meine Presszange geht allerdings nur bis 50qmm. Kein Problem meint der Mechaniker. Hau mit dem Hammer drauf bis der Schuh flach ist, das hält. Klasse. Und der irre hohe Übergangswiderstand der entstehen kann wenn nicht ALLE feinen Drähtchen fest am Kabelschuh anliegen? Was ist damit? Da kann schnell mal was passieren abgesehen davon, dass es unprofessionell ist. Kabelschuhzange in der Größe kann ich nicht auftreiben. Ich versuche jedenfalls Kabel und Kabelschuh schon mal ineinander zu stecken. Wieder Fehlanzeige. Entweder ist der Kabelschuh zu klein oder das Kabel zu dick oder beides. Meine Schieblehre sagt mir, dass das Kabel zwei Zehntel dicker ist als der Kabelschuh. Das wird schon mal nichts. Ich ziehe wieder los und besorge mir die nächste Größe. Das sind 95qmm. Da passen die Kabel anstandslos rein. Aber einfach flach klopfen will ich die Dinger dann doch nicht. Also hole ich mir Lötzinn und Kolben. Ich verzinne den Anschluss so dass alle Fasern des Kabels auch Kontakt miteinander haben und auch nicht die kleinste Faser absteht. Dann nehme ich den Hammer und hau etliche male mit ganzer Kraft auf den Kabelschuh. Nun sitzt er fest auf dem Kabel welches sogar noch eine rundliche Form aufweist. Wie gesagt, nicht gerade professionell aber besser als total flach klopfen. Da fällt mir was ein. Ich schleife meinen Läppi aus der Ecke und schalte ihn an. Ich suche mir den selbstgefertigten Schaltplan raus und studiere ihn nochmal ganz genau. Keine Beanstandung. Diese Schaltung muss, trotz „Eigenkonstruktion“ funktionieren. Ich bin sicher ich brauche die 70iger Kabel nicht. Ich steige nochmal in den Motorraum und sehe mir den Verlauf der Kabel an. Werner, du bist ein Dummkopf., schelte ich mich selbst. Ich hatte den Schaltplan gezeichnet um danach die Kabel dementsprechend zu verlegen bzw. anzuschließen. Irgendwie musste ich irgendwann dabei gestört worden sein, denn die Kabel waren zwar alle angeschlossen aber die Schaltung nicht ganz zu Ende geführt. Also schnell einen 17 Schlüssel (den für die Schrauben, nicht den für die Bierflaschen)geholt und die letzten beiden Kabel an die richtige Stelle geklemmt und schon springt der Motor an und lässt sein kräftiges Röhren hören.

Was jetzt noch gemacht werden muss ist den Luftfilter für den Motor anzubauen und einige kleine Schläuche mit deren Qualität ich nicht einverstanden bin, auszuwechseln. Für die Instrumente muss ich noch eine vorläufige Alternative finden, denn meine nächsten Instrumente kommen erst Weihnachten mit dem Besuch aus Deutschland.

Die nächste größere Arbeit ist das Cockpit wieder auf Vordermann zu bringen. In die Steuersäule muss ich das neue Zündschloss einbauen und die Verkabelung muss neu gemacht bzw. erweitert werden. Wir haben uns einen neuen Drehzahlmesser angeschafft und der muss mit dem Zündschloss verbunden werden. Da gibt es noch einiges zu tun. Nicht wie früher die Anzeige an der Lichtmaschine an der Klemme „W“ anklemmen und plus und minus anschließen und das Ding arbeitet. Nein, bei weitem nicht. Es sind insgesamt 14, in Worten „VIERZEHN“ Kabel anzuschließen damit das Teil funktioniert. Da bin ich mal gespannt ob und wie das klappt.

Fertig sind wir also noch lange nicht, höchstens mit den Nerven. Aber wie gesagt: gelobt sei was hart macht. Oder was nicht unmittelbar zum Tod führt dient der Abhärtung. Nun aber genug mit dummen Sprüchen. Mal sehen wie es weiter geht.

ankerwinsch-einbau-1.JPG

Ankerwinsch Einbau 1

ankerwinsch-einbau-2.JPG

Ankerwinsch Einbau 2

Fortsetzung

Hier gleich mal die Fortsetzung des vorherigen Berichtes. Das kommt daher, dass wir seit längerer Zeit (mehr als eine Woche) kein Internet mehr besitzen. Das heißt besitzen ja aber es funktioniert nicht. Es hat damals geregnet, nicht sehr stark aber immerhin geregnet, und seit der Zeit gibt es kein Internet mehr. Ein Internet Café zu besuchen hat auch keinen Zweck. Die Angst, dass jemand mit Viren das System lahmlegen könnte ist zu groß und deshalb gibt es keine Schnittstellen um Daten runter oder hochzuladen. Selbst die Brasilianer machen sich schon lustig darüber wie hier so die Technik funktioniert. Eine Moderatorin im Fernsehen sagte mal einen guten Satz: >wir haben zwar die Technik der ersten Welt, funktionieren tut sie aber wie in der Dritten.< Ende des Zitats. Damit ist wohl alles gesagt. Gerade erfahre ich, dass in der ganzen Stadt seit über einer Woche kein Internet zur Verfügung steht. Diese Inkompetenz schreit wirklich zum Himmel.

Mit den Instrumenten hat der obige Bericht geendet und da will ich weitermachen. Also eine Alternative habe ich nicht gefunden und somit müssen wir neue Instrumente kaufen. Öldruck und Wassertemperatur. Falls jetzt vielleicht einer glaubt, dass die nur eingebaut werden müssen, dann liegt er daneben. Die Instrumente sind nicht wie gewohnt im Set, sondern Fühler und Öldruckgeber müssen extra erstanden werden. Was bleibt mir anderes übrig? Bald ist es (hoffentlich) so weit, dass wir eine Testfahrt machen können und dann ohne Instrumente? Nicht wirklich.

Also die Instrumente sind gekauft und vorsichtshalber haben wir sie nur provisorisch angeschlossen um zu testen. Das funktioniert jedenfalls. Was nicht funktioniert ist der (alte) Drehzahlmesser.. Wir versuchen etliches aber nichts funktioniert. Dann messe ich die Klemme W und DF+ durch. Für DF+ müsste die Anzeige zwischen 12 und 14,8 Volt betragen und die der Klemme W variabel je nach Drehzahl. Beide null Volt. Lichtmaschine ausgebaut und zur Reparatur gebracht. Die ist nicht kaputt die funktioniert bekomme ich zu hören. Also ab zum Boot, wieder eingebaut und… das gleiche wieder. Sie funktioniert nicht. Alles nochmal durchgemessen. Das gleiche Ergebnis wie vor. Also wieder ausgebaut, das Teil Luano dem Mechaniker in die Hand gedrückt und ab zum Elektriker. Luano kommt nach zwei Stunden wieder und sagt dass die LIMA in Ordnung ist. Eingebaut und Motor laufen lassen. Ergebnis: sie funktioniert NICHT!! Luano meint, er habe aber gesehen, dass die Instrumente beim Elektriker 14 Volt angezeigt hätten. Das mag sein. Bei mir zeigen sie 12,65 Volt an. Das ist der Strom von der Batterie, nicht von der Lichtmaschine. Das DF+ Kabel welches direkt an der plus Kohle angelötet ist welche den erzeugten Strom weiterleitet hat nach wie vor null Volt. Es müsste aber, egal wie voll die Batterien sind, zwischen 12 und 14,8 Volt haben. Also ist das Teil KAPUTT!. Während ich die Zeilen schreibe liegt die LIMA neben mir und wartet zum (dritten) mal , dass sie den Elektriker besuchen darf. Diesmal nehme ich meinen Multimeter mit und zeige ihm meine Messung. Ich hoffe er nimmt es mir dann ab, dass der Strom der angezeigt wird, nicht von der LIMA sondern von der Batterie kommt.

Luano hat auch den noch fehlenden Luftfilter für den Motor mitgebracht. Aufsetzen und den Motor anlassen. Der Motor röhrt wie der eines Panzers. Der Lärm ist so stark, man kann sich nur sehr laut verständigen kann. Einfach blöd. So kann das nicht bleiben. Ich habe aber noch das externe Filtergehäuse vom Perkins. Dieses war mit einem Luftschlauch mit dem Ansaugkanal des Motors verbunden. Wenn ich dann mal den Schlauch abgezogen habe, dann hat der auch sehr laut geröhrt. Luano nimmt Maß und verschwindet. Ich baue das Filtergehäuse inzwischen an die Schottwand, wo es auch beim vorherigen Motor war.

Zwei Stunden später ist Luano mit Schlauch und passendem Reduzierstück zurück. Nachdem alles montiert ist wird der Motor angeworfen. Was eine Wohltat. Der Lärm hat sich auf ein erträgliches Maß gesenkt. Wenn dann der Motorraumdeckel angebracht ist, ist die Lautstärke wieder wie früher.

schwanenhals.jpg

Schwanenhals

Für heute ist dann Schluss und ich bringe Luano mit dem Dinghy an Land. Das heißt ich habe es vor. Wenn nur der Außenborder der gleichen Meinung wäre wie ich. Der gibt sich nicht die geringste Mühe auch nur den Anschein zu machen, dass er anspringt. Er macht schon längere Zeit Mucken obwohl er erst in Reparatur war. Er läuft einige Tage dann fängt er wieder an zu spucken und springt schwer oder gar nicht an. Aber nun macht er keinen Mucks mehr. Luano bemüht sich, aber nichts geht mehr. Er überprüft die Kompression indem er den Finger in das für die Zündkerze vorgesehene Loch steckt und dann meint, dass der Motor kaum noch Kompression hat.

Luano wird mit seinem Freund reden, er repariert Außenborder, ob er sich den Motor mal ansehen will. Da dieser allerdings ca. 20 Jahre auf dem Buckel hat ist es fraglich ob sich eine Reparatur noch lohnt. Annemarie und ich haben vor zwei Wochen ein Sonderangebot eines Tohatsu 5PS gesehen, also der gleiche wie unserer, für 3500 Riais (ca.1100 €). Ist für hier sehr günstig. Falls wir den wirklich kaufen müssen, dann wechselt aber die Farbe des Kontos von Hell nach Dunkelrot. Haben wir doch für unseren Motor alles in allem etwas mehr als 6000 Euronen gelöhnt.

Die Kommentare sind geschlossen.

Kategorien